<!DOCTYPE html><html lang="en-US" class="s-light site-s-light"><head><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://theeagleonline.com.ng/wp-content/litespeed/css/4f6fa92a41ec89d49d10d3355edce02a.css?ver=54d21" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system -</title><link rel="preload" as="image" imagesrcset="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994.jpeg 719w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-640x448.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-150x105.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-450x315.jpeg 450w" imagesizes="(max-width: 814px) 100vw, 814px" /><link rel="preload" as="font" href="https://theeagleonline.com.ng/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" /><meta name="description" content="Speaking on “Universal Health Coverage in Nigeria: Optimizing Institutional Opportunities and Partnerships for Success” at the weekend at the Royal Institute of International Affairs, Chatham House, Governor Sanwo-Olu charged global think-tank to optimise institutional opportunities and partnerships for the achievement of Universal Health Coverage (UHC)." /><link rel="canonical" href="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system -" /><meta property="og:description" content="Speaking on “Universal Health Coverage in Nigeria: Optimizing Institutional Opportunities and Partnerships for Success” at the weekend at the Royal Institute of International Affairs, Chatham House, Governor Sanwo-Olu charged global think-tank to optimise institutional opportunities and partnerships for the achievement of Universal Health Coverage (UHC)." /><meta property="og:url" content="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/" /><meta property="og:site_name" content="The Eagle Online" /><meta property="article:publisher" content="https://www.facebook.com/245777418823519" /><meta property="article:published_time" content="2022-09-25T20:24:00+00:00" /><meta property="article:modified_time" content="2022-09-25T20:24:09+00:00" /><meta property="og:image" content="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994.jpeg" /><meta property="og:image:width" content="719" /><meta property="og:image:height" content="503" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Hassan Muaz" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DEagleOnline" /><meta name="twitter:site" content="@DEagleOnline" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Hassan Muaz" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Eagle Online &raquo; Feed" href="https://theeagleonline.com.ng/feed/" /><link rel="alternate" type="application/rss+xml" title="The Eagle Online &raquo; Comments Feed" href="https://theeagleonline.com.ng/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Eagle Online &raquo; Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system Comments Feed" href="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/feed/" />
<script src="//www.googletagmanager.com/gtag/js?id=UA-29554207-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
<script data-optimized="1" id="theea-ready" src="data:text/javascript;base64,d2luZG93LmFkdmFuY2VkX2Fkc19yZWFkeT1mdW5jdGlvbihlLGEpe2E9YXx8ImNvbXBsZXRlIjt2YXIgZD1mdW5jdGlvbihlKXtyZXR1cm4iaW50ZXJhY3RpdmUiPT09YT8ibG9hZGluZyIhPT1lOiJjb21wbGV0ZSI9PT1lfTtkKGRvY3VtZW50LnJlYWR5U3RhdGUpP2UoKTpkb2N1bWVudC5hZGRFdmVudExpc3RlbmVyKCJyZWFkeXN0YXRlY2hhbmdlIiwoZnVuY3Rpb24oYSl7ZChhLnRhcmdldC5yZWFkeVN0YXRlKSYmZSgpfSkse29uY2U6ImludGVyYWN0aXZlIj09PWF9KX0sd2luZG93LmFkdmFuY2VkX2Fkc19yZWFkeV9xdWV1ZT13aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5X3F1ZXVlfHxbXQ==" defer></script> <script type='text/javascript' src='https://theeagleonline.com.ng/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/678b9c9b583d67a195ba6c51f770ab74.js?ver=4845a' id='jquery-migrate-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://theeagleonline.com.ng/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js' defer data-deferred="1"></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/theeagleonline.com.ng","hash_tracking":"false","ua":"UA-29554207-1","v4_id":""};/*  */</script> <link rel="https://api.w.org/" href="https://theeagleonline.com.ng/wp-json/" /><link rel="alternate" type="application/json" href="https://theeagleonline.com.ng/wp-json/wp/v2/posts/586518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theeagleonline.com.ng/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theeagleonline.com.ng/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://wp.me/p2MFPx-2szY' /><link rel="alternate" type="application/json+oembed" href="https://theeagleonline.com.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" /><link rel="alternate" type="text/xml+oembed" href="https://theeagleonline.com.ng/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;format=xml" /> <script data-optimized="1" src="data:text/javascript;base64,dmFyIEJ1bnlhZFNjaGVtZUtleT0nYnVueWFkLXNjaGVtZSc7KCgpPT57Y29uc3QgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQ7Y29uc3QgYz1kLmNsYXNzTGlzdDtjb25zdCBzY2hlbWU9bG9jYWxTdG9yYWdlLmdldEl0ZW0oQnVueWFkU2NoZW1lS2V5KTtpZihzY2hlbWUpe2QuZGF0YXNldC5vcmlnQ2xhc3M9YztzY2hlbWU9PT0nZGFyayc/Yy5yZW1vdmUoJ3MtbGlnaHQnLCdzaXRlLXMtbGlnaHQnKTpjLnJlbW92ZSgncy1kYXJrJywnc2l0ZS1zLWRhcmsnKTtjLmFkZCgnc2l0ZS1zLScrc2NoZW1lLCdzLScrc2NoZW1lKX19KSgp" defer></script> <link rel="amphtml" href="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/?amp=1"><script data-ad-client="ca-pub-0489054010937773" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> <meta name="facebook-domain-verification" content="3hnwdaqkyjtncy0lvrkfa49qs7ampj" /><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0489054010937773" crossorigin="anonymous" defer data-deferred="1"></script><link rel="icon" href="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline_icon-160x160.png" sizes="32x32" /><link rel="icon" href="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline_icon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline_icon.png" /><meta name="msapplication-TileImage" content="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline_icon.png" /></head><body class="post-template-default single single-post postid-586518 single-format-standard right-sidebar post-layout-large post-cat-151 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-529166 aa-prefix-theea-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="main-wrap"><div class="a-wrap a-wrap-base a-wrap-1 a-wrap-bg"> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> </div><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark" id="off-canvas"><div class="off-canvas-head">
<a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo">
<img class="logo-mobile logo-image logo-image-dark" src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-e1623477038428.png" width="120" height="43" alt="The Eagle Online" /><img class="logo-mobile logo-image" src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-e1623477038428.png" width="120" height="43" alt="The Eagle Online" /></div></div><div class="off-canvas-content"><ul id="menu-main-menu" class="mobile-menu"><li id="menu-item-374458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-374458"><a href="https://theeagleonline.com.ng">Home</a></li><li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a href="https://theeagleonline.com.ng/category/news/">News</a></li><li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://theeagleonline.com.ng/category/sport/">Sport</a></li><li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://theeagleonline.com.ng/category/politics/">Politics</a></li><li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://theeagleonline.com.ng/category/column-list/">Column</a></li><li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://theeagleonline.com.ng/category/business/">Business</a></li><li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10184"><a href="https://theeagleonline.com.ng/category/life-style/">Life &#038; Style</a><ul class="sub-menu"><li id="menu-item-84110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84110"><a href="https://theeagleonline.com.ng/category/crime/">Crime</a></li><li id="menu-item-10185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10185"><a href="https://theeagleonline.com.ng/category/health/">R&amp;D Health</a></li><li id="menu-item-84112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84112"><a href="https://theeagleonline.com.ng/category/diet-fitness/">Diet and Fitness</a></li><li id="menu-item-84111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84111"><a href="https://theeagleonline.com.ng/category/intimacy/">Intimacy</a></li></ul></li><li id="menu-item-10186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10186"><a href="https://theeagleonline.com.ng/category/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-18537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18537"><a href="https://theeagleonline.com.ng/category/photos/">Photos</a></li><li id="menu-item-33686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686"><a href="https://theeagleonline.com.ng/category/fashion/">Fashion</a></li><li id="menu-item-84108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84108"><a href="https://theeagleonline.com.ng/category/entertainment/movies/">Movies</a></li><li id="menu-item-84109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84109"><a href="https://theeagleonline.com.ng/category/entertainment/music/">Music</a></li></ul></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><style>.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected">
<a href="#" onclick="return false;"><img src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a></div><div class="option">
<a href="#" onclick="doGTranslate('en|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/af.png" height="24" width="24" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('en|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('en|ha');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hausa" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ha.png" height="24" width="24" alt="ha" /> Hausa</a><a href="#" onclick="doGTranslate('en|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/iw.png" height="24" width="24" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('en|ig');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Igbo" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ig.png" height="24" width="24" alt="ig" /> Igbo</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ko.png" height="24" width="24" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('en|ml');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malayalam" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ml.png" height="24" width="24" alt="ml" /> Malayalam</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('en|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('en|yo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yoruba" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/yo.png" height="24" width="24" alt="yo" /> Yoruba</a></div></div> <script data-optimized="1" src="data:text/javascript;base64,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" defer></script> <div id="google_translate_element2"></div> <script data-optimized="1" src="data:text/javascript;base64,ZnVuY3Rpb24gZ29vZ2xlVHJhbnNsYXRlRWxlbWVudEluaXQyKCl7bmV3IGdvb2dsZS50cmFuc2xhdGUuVHJhbnNsYXRlRWxlbWVudCh7cGFnZUxhbmd1YWdlOidlbicsYXV0b0Rpc3BsYXk6ITF9LCdnb29nbGVfdHJhbnNsYXRlX2VsZW1lbnQyJyl9" defer></script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2" defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" src="data:text/javascript;base64,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" defer></script></div></li></ul><div class="spc-social-block spc-social spc-social-b smart-head-social">
<a href="https://www.facebook.com/theeagleonlineng/" class="link service s-facebook" target="_blank" rel="noopener">
<i class="icon tsi tsi-facebook"></i>
<span class="visuallyhidden">Facebook</span>
</a>
<a href="https://twitter.com/deagleonline" class="link service s-twitter" target="_blank" rel="noopener">
<i class="icon tsi tsi-twitter"></i>
<span class="visuallyhidden">Twitter</span>
</a>
<a href="https://www.instagram.com/theeagleonline" class="link service s-instagram" target="_blank" rel="noopener">
<i class="icon tsi tsi-instagram"></i>
<span class="visuallyhidden">Instagram</span>
</a></div></div></div><div class="smart-head smart-head-b smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="fixed" data-sticky-full><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner full"><div class="items items-left "><div class="nav-wrap"><nav class="navigation navigation-small nav-hov-a"><ul id="menu-footer-menu" class="menu"><li id="menu-item-10290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10290"><a href="https://theeagleonline.com.ng/">Home</a></li><li id="menu-item-10285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://theeagleonline.com.ng/privacy-policy/">Privacy Policy</a></li><li id="menu-item-10289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10289"><a href="https://theeagleonline.com.ng/advert-rates/">Advert Rates</a></li><li id="menu-item-24495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24495"><a href="https://theeagleonline.com.ng/submit-an-article/">Submit News</a></li><li id="menu-item-11098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11098"><a href="https://theeagleonline.com.ng/contact-us/">Contact Us</a></li></ul></nav></div></div><div class="items items-center empty"></div><div class="items items-right "><div class="spc-social-block spc-social spc-social-a smart-head-social">
<a href="https://www.facebook.com/theeagleonlineng/" class="link service s-facebook" target="_blank" rel="noopener">
<i class="icon tsi tsi-facebook"></i>
<span class="visuallyhidden">Facebook</span>
</a>
<a href="https://twitter.com/deagleonline" class="link service s-twitter" target="_blank" rel="noopener">
<i class="icon tsi tsi-twitter"></i>
<span class="visuallyhidden">Twitter</span>
</a>
<a href="https://www.instagram.com/theeagleonline" class="link service s-instagram" target="_blank" rel="noopener">
<i class="icon tsi tsi-instagram"></i>
<span class="visuallyhidden">Instagram</span>
</a>
<a href="https://www.pinterest.com/theeagleonline/" class="link service s-pinterest" target="_blank" rel="noopener">
<i class="icon tsi tsi-pinterest-p"></i>
<span class="visuallyhidden">Pinterest</span>
</a>
<a href="https://www.youtube.com/channel/UCxsSIIfGLmQCojoh-Ai-ZNQ" class="link service s-youtube" target="_blank" rel="noopener">
<i class="icon tsi tsi-youtube-play"></i>
<span class="visuallyhidden">YouTube</span>
</a>
<a href="https://www.linkedin.com/in/the-eagle-online-69256787/" class="link service s-linkedin" target="_blank" rel="noopener">
<i class="icon tsi tsi-linkedin"></i>
<span class="visuallyhidden">LinkedIn</span>
</a>
<a href="#" class="link service s-rss" target="_blank" rel="noopener">
<i class="icon tsi tsi-rss"></i>
<span class="visuallyhidden">RSS</span>
</a></div><div class="scheme-switcher has-icon-only">
<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
<i class="icon tsi tsi-moon"></i>
</a>
<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
<i class="icon tsi tsi-bright"></i>
</a></div>
<a href="#" class="ts-button ts-button-alt ts-button1">
Subscribe	</a></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 is-light has-center-nav smart-head-row-full"><div class="inner full"><div class="items items-left ">
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
<span class="hamburger-icon hamburger-icon-a">
<span class="inner"></span>
</span>
</button> <a href="https://theeagleonline.com.ng/" title="The Eagle Online" rel="home" class="logo-link ts-logo logo-is-image">
<span>
<img src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/logo-clear.png" class="logo-image logo-image-dark" alt="The Eagle Online" width="137" height="49" /><img src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-logo.png" class="logo-image" alt="The Eagle Online" srcset="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-logo.png ,http://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-logo-e1623498340277.png 2x" />
</span>
</a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-b"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-374458"><a href="https://theeagleonline.com.ng">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-151 menu-item-10178"><a href="https://theeagleonline.com.ng/category/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-164 menu-item-10180"><a href="https://theeagleonline.com.ng/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-202 menu-item-10181"><a href="https://theeagleonline.com.ng/category/politics/">Politics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-215 menu-item-10182"><a href="https://theeagleonline.com.ng/category/column-list/">Column</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-208 menu-item-10183"><a href="https://theeagleonline.com.ng/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-182 menu-item-10184"><a href="https://theeagleonline.com.ng/category/life-style/">Life &#038; Style</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-188 menu-item-84110"><a href="https://theeagleonline.com.ng/category/crime/">Crime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-10185"><a href="https://theeagleonline.com.ng/category/health/">R&amp;D Health</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-191 menu-item-84112"><a href="https://theeagleonline.com.ng/category/diet-fitness/">Diet and Fitness</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1856 menu-item-84111"><a href="https://theeagleonline.com.ng/category/intimacy/">Intimacy</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-196 menu-item-10186"><a href="https://theeagleonline.com.ng/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2334 menu-item-18537"><a href="https://theeagleonline.com.ng/category/photos/">Photos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6614 menu-item-33686"><a href="https://theeagleonline.com.ng/category/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-197 menu-item-84108"><a href="https://theeagleonline.com.ng/category/entertainment/movies/">Movies</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-199 menu-item-84109"><a href="https://theeagleonline.com.ng/category/entertainment/music/">Music</a></li></ul></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search">
<i class="tsi tsi-search"></i>
</a><div class="h-text h-text">
<style>.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><div class="switcher notranslate"><div class="selected">
<a href="#" onclick="return false;"><img src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a></div><div class="option">
<a href="#" onclick="doGTranslate('en|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/af.png" height="24" width="24" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('en|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('en|ha');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hausa" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ha.png" height="24" width="24" alt="ha" /> Hausa</a><a href="#" onclick="doGTranslate('en|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/iw.png" height="24" width="24" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('en|ig');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Igbo" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ig.png" height="24" width="24" alt="ig" /> Igbo</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ko.png" height="24" width="24" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('en|ml');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malayalam" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ml.png" height="24" width="24" alt="ml" /> Malayalam</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('en|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('en|yo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yoruba" class="nturl"><img data-gt-lazy-src="//theeagleonline.com.ng/wp-content/plugins/gtranslate/flags/24/yo.png" height="24" width="24" alt="yo" /> Yoruba</a></div></div> <script data-optimized="1" src="data:text/javascript;base64,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" defer></script> <div id="google_translate_element2"></div> <script data-optimized="1" src="data:text/javascript;base64,ZnVuY3Rpb24gZ29vZ2xlVHJhbnNsYXRlRWxlbWVudEluaXQyKCl7bmV3IGdvb2dsZS50cmFuc2xhdGUuVHJhbnNsYXRlRWxlbWVudCh7cGFnZUxhbmd1YWdlOidlbicsYXV0b0Rpc3BsYXk6ITF9LCdnb29nbGVfdHJhbnNsYXRlX2VsZW1lbnQyJyl9" defer></script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2" defer data-deferred="1"></script> <script data-optimized="1" src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" src="data:text/javascript;base64,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" defer></script></div></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full><div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full"><div class="inner wrap"><div class="items items-left ">
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
<span class="hamburger-icon hamburger-icon-a">
<span class="inner"></span>
</span>
</button></div><div class="items items-center ">
<a href="https://theeagleonline.com.ng/" title="The Eagle Online" rel="home" class="logo-link ts-logo logo-is-image">
<span>
<img class="logo-mobile logo-image logo-image-dark" src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-e1623477038428.png" width="120" height="43" alt="The Eagle Online" /><img class="logo-mobile logo-image" src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/theeagleonline-e1623477038428.png" width="120" height="43" alt="The Eagle Online" />
</span>
</a></div><div class="items items-right "><div class="scheme-switcher has-icon-only">
<a href="#" class="toggle is-icon toggle-dark" title="Switch to Dark Design - easier on eyes.">
<i class="icon tsi tsi-moon"></i>
</a>
<a href="#" class="toggle is-icon toggle-light" title="Switch to Light Design.">
<i class="icon tsi tsi-bright"></i>
</a></div><a href="#" class="search-icon has-icon-only is-icon" title="Search">
<i class="tsi tsi-search"></i>
</a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2 a-wrap-bg">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0489054010937773" data-ad-slot="6986963375" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://theeagleonline.com.ng/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://theeagleonline.com.ng/category/news/"><span>News</span></a></span><span class="delim">&raquo;</span><span class="current">Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system</span></div></nav><div class="main ts-contain cf right-sidebar"><div class="the-post-header s-head-modern s-head-large"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
<a href="https://theeagleonline.com.ng/category/news/" class="category term-color-151" rel="category">News</a>
</span></div><h1 class="is-title post-title">Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system</h1><div class="post-meta-items meta-below"><span class="meta-item post-author"><span class="by">By</span> <a href="https://theeagleonline.com.ng/author/hassanm/" title="Posts by Hassan Muaz" rel="author">Hassan Muaz</a></span><span class="meta-item date"><time class="post-date" datetime="2022-09-25T20:24:00+00:00">September 25, 2022</time></span><span class="meta-item has-next-icon date-modified"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-09-25T20:24:09+00:00">September 25, 2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/#comments"><i class="tsi tsi-comment-o"></i><span class="dsq-postid" data-dsqidentifier="586518 https://theeagleonline.com.ng/?p=586518">1 Comment</span></a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Mins Read</span></div></div><div class="post-share post-share-b spc-social-colors  post-share-b2">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" class="cf service s-facebook service-lg" title="Share on Facebook" target="_blank" rel="nofollow noopener">
<i class="tsi tsi-tsi tsi-facebook"></i>
<span class="label">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;text=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="cf service s-twitter service-lg" title="Share on Twitter" target="_blank" rel="nofollow noopener">
<i class="tsi tsi-tsi tsi-twitter"></i>
<span class="label">Twitter</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;media=https%3A%2F%2Ftheeagleonline.com.ng%2Fwp-content%2Fuploads%2F2022%2F01%2FBabajide-Sanwo-Olu-e1643520112994.jpeg&#038;description=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="cf service s-pinterest service-lg" title="Share on Pinterest" target="_blank" rel="nofollow noopener">
<i class="tsi tsi-tsi tsi-pinterest"></i>
<span class="label">Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" class="cf service s-linkedin service-sm" title="Share on LinkedIn" target="_blank" rel="nofollow noopener">
<i class="tsi tsi-tsi tsi-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;name=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="cf service s-tumblr service-sm" title="Share on Tumblr" target="_blank" rel="nofollow noopener">
<i class="tsi tsi-tsi tsi-tumblr"></i>
<span class="label">Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6b88a859c84c6a4879eced9db8a9fced9dba8838a9f838a86ced9dba3849e988eced9a8ced9db88838a998c8e98ced9db9c8499878fced9db878e8a8f8e9998ced9db8485ced9db989e989f8a82858a89878eced9db838e8a879f83888a998eced9db9892989f8e86cdc8dbd8d3d089848f92d6839f9f9b98ced8aaced9adced9ad9f838e8e8a8c878e84858782858ec5888486c5858cced9ad988a859c84c684879ec68a9fc688838a9f838a86c683849e988ec688838a998c8e98c69c8499878fc6878e8a8f8e9998c68485c6989e989f8a82858a89878ec6838e8a879f83888a998ec69892989f8e86ced9ad" class="cf service s-email service-sm" title="Share via Email" target="_blank" rel="nofollow noopener">
<i class="tsi tsi-tsi tsi-envelope-o"></i>
<span class="label">Email</span>
</a>
<a href="#" class="show-more" title="Show More Social Sharing"><i class="tsi tsi-share"></i></a></div></div><div class="ts-row has-s-large-bot"><div class="col-8 main-content"><div class="single-featured"><div class="featured">
<a href="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994.jpeg" class="image-link media-ratio ar-bunyad-main" title="Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system"><img width="814" height="532" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTI4MCAwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 814px) 100vw, 814px" title="Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system" data-srcset="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994.jpeg 719w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-640x448.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-150x105.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-450x315.jpeg 450w" data-src="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994.jpeg" /></a></div></div><div class="the-post s-post-large"><article id="post-586518" class="post-586518 post type-post status-publish format-standard has-post-thumbnail category-news"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-a is-hidden spc-social-colors spc-social-colored"><div class="inner">
<span class="share-text">Share</span><div class="services">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" class="cf service s-facebook" target="_blank" title="Facebook">
<i class="tsi tsi-facebook"></i>
<span class="label">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&text=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="cf service s-twitter" target="_blank" title="Twitter">
<i class="tsi tsi-twitter"></i>
<span class="label">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
<i class="tsi tsi-linkedin"></i>
<span class="label">LinkedIn</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&media=https%3A%2F%2Ftheeagleonline.com.ng%2Fwp-content%2Fuploads%2F2022%2F01%2FBabajide-Sanwo-Olu-e1643520112994.jpeg&description=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="cf service s-pinterest" target="_blank" title="Pinterest">
<i class="tsi tsi-pinterest-p"></i>
<span class="label">Pinterest</span>
</a>
<a href="/cdn-cgi/l/email-protection#211e5254434b4442551c72404f564e0c6e4d5404131140550413116249405549404c041311694e54524404136204131142494053464452041311564e534d450413114d4440454453520413114e4f0413115254525540484f40434d440413114944404d55494240534404131152585255444c07434e45581c49555551520412600413670413675549444440464d444e4f4d484f440f424e4c0f4f4604136752404f564e0c4e4d540c40550c4249405549404c0c494e5452440c424940534644520c564e534d450c4d4440454453520c4e4f0c5254525540484f40434d440c4944404d5549424053440c52585255444c041367" class="cf service s-email" target="_blank" title="Email">
<i class="tsi tsi-envelope-o"></i>
<span class="label">Email</span>
</a></div></div></div><div class="post-content cf entry-content content-spacious"><div class="a-wrap a-wrap-base a-wrap-5"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0489054010937773" data-ad-slot="8976216360" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><p>Lagos State Governor, &nbsp;Babajide Sanwo-Olu, has appealed to world leaders, global think-tank and public office holders to work towards building a sustainable healthcare system for all and facilitate access for the poor and under-served.</p><p>Speaking on “Universal Health Coverage in Nigeria: Optimizing Institutional Opportunities and Partnerships for Success” at the weekend at the Royal Institute of International Affairs, Chatham House, Governor Sanwo-Olu charged global think-tank to optimise institutional opportunities and partnerships for the achievement of Universal Health Coverage (UHC).</p><p>“To achieve UHC, developing countries must first focus on offering their residents a basic minimum set of healthcare services, provided free at the point of care using subsidy, controlled premiums or at a pre-set tariff system, within government-regulated facilities either public or affiliated private,” he said.</p><p>Governor Sanwo-Olu said Lagos State as the most populous city in Africa, a financial hub and Africa’s 5th Largest Economy on the continent, has strategically strengthened the health system in pursuit of Universal Health Coverage.</p><div class="theea-content" id="theea-1234021916"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0489054010937773" crossorigin="anonymous" defer data-deferred="1"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="ca-pub-0489054010937773" data-ad-slot="9684502780"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><p>He said Lagos State has been using policies to strengthen its health systems, pushing toward the achievement of UHC, which the State considers a journey and not a destination.</p><p>“In Lagos State, we believe that policy is the most effective tool that governments can deploy in the pursuit of stronger health systems and eventually approaching UHC. The right policies will lead to the development of robust health financing systems that will serve the needs of our huge and increasing population,” he said.</p><div class="theea-content_2" id="theea-2030854815"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0489054010937773" crossorigin="anonymous" defer data-deferred="1"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0489054010937773" data-ad-slot="8976216360" data-ad-format="auto"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div><p>Speaking on some of the policies of his administration to strengthen the health system, Governor Sanwo-Olu said Lagos State Government has consistently increased its budgetary allocation and efficiency to healthcare over the years, noting that the desire of his government is to eventually match the Abuja Declaration of 15 percent.</p><p>He said his administration, through its capital infrastructure blueprint agenda, is upgrading and renovating its existing primary and secondary health facilities in the short term and it has commenced building new designed fit-for-purpose primary, secondary and specialist health facilities for the future.</p><p>“We recognise that the Government cannot cover the funding gap in the health system without support from the private sector. In a bid to encourage public-private partnerships, we set up various institutions such as the Office of Public Private Partnerships (OPPPs) and IBILE Holdings, a private company owned by Lagos State for the purpose of engaging with the private sector. These institutions are mandated to facilitate and fast-track PPP opportunities in Lagos State.</p><p>“We understand the need for proper governance within the administrative structure of the health system and so we inaugurated boards for all the agencies within the Lagos State Ministry of Health. This has gone a long way to strengthen the capacity of the hierarchical sub-agencies, keeping them focused on their mandates.</p><p>“We believe in health insurance as a tool that we can leverage to quickly cover ground in our quest for UHC and so we have thrown the full weight of our support behind the newly established National Health Insurance Act, and mandated our Lagos State Health Management Agency (LASHMA) to domesticate and enrol residents of Lagos into the Lagos State Social Health Insurance Scheme.</p><p>“We are leveraging partnerships with Global organisations like Bill and Melinda Gates Foundation and Global Fund amongst others to explore innovative ways to strengthen our primary health system. In fact, I believe that such organisations&#8217; decisions to directly fund a sub-national like Lagos State is a testament to the clarity of our vision and our drive to achieve results,” he said.</p><p>Governor Sanwo-Olu also disclosed that his administration has concluded some innovative schemes in partnership with the private sector to modernise the equipment in the State’s secondary health centres and set up specialised health facilities.</p><p>“We have commenced two pilot projects: The Lagos State Oncology Centre and the Omotunde Ajoke Cole Smart Hospital. The success of these projects will mark a new dawn in our health system, where the best of the public and private sectors come together to provide world-class affordable healthcare.</p><p>“We are working hard to improve the quality of human resources we have in our health centres. We are also using a system of meritocracy to appoint Medical Directors (MDs) in health centres and ensure continuous medical and administrative education.</p><p>“We understand the critical role played by logistics within our health system and we are making sure that people, essential medicines, and consumables are easily transported within our health system,” he said.</p><p>Governor Sanwo-Olu said while Lagos State Government is working on innovative mechanisms to pay for healthcare, it also needs to ensure that it is building a healthcare delivery system that can provide decent healthcare services to the people of the State.</p><div class="theea-after-content" id="theea-1702844910"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0489054010937773" crossorigin="anonymous" defer data-deferred="1"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="ca-pub-0489054010937773" data-ad-slot="9684502780"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script> </div></div></div></article><div class="post-share-bot">
<span class="info">Share.</span>
<span class="share-links spc-social spc-social-colors spc-social-bg">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" class="service s-facebook tsi tsi-facebook" title="Share on Facebook" target="_blank" rel="nofollow noopener">
<span class="visuallyhidden">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;text=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="service s-twitter tsi tsi-twitter" title="Share on Twitter" target="_blank" rel="nofollow noopener">
<span class="visuallyhidden">Twitter</span>
</a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;media=https%3A%2F%2Ftheeagleonline.com.ng%2Fwp-content%2Fuploads%2F2022%2F01%2FBabajide-Sanwo-Olu-e1643520112994.jpeg&#038;description=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="service s-pinterest tsi tsi-pinterest" title="Share on Pinterest" target="_blank" rel="nofollow noopener">
<span class="visuallyhidden">Pinterest</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F" class="service s-linkedin tsi tsi-linkedin" title="Share on LinkedIn" target="_blank" rel="nofollow noopener">
<span class="visuallyhidden">LinkedIn</span>
</a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ftheeagleonline.com.ng%2Fsanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system%2F&#038;name=Sanwo-Olu%20at%20Chatham%20House%2C%20charges%20world%20leaders%20on%20sustainable%20healthcare%20system" class="service s-tumblr tsi tsi-tumblr" title="Share on Tumblr" target="_blank" rel="nofollow noopener">
<span class="visuallyhidden">Tumblr</span>
</a>
<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ee0d2ddc4dc9efcdfc6968183d2c7968183f0dbd2c7dbd2de968183fbdcc6c0d69681f0968183d0dbd2c1d4d6c0968183c4dcc1dfd7968183dfd6d2d7d6c1c0968183dcdd968183c0c6c0c7d2daddd2d1dfd6968183dbd6d2dfc7dbd0d2c1d6968183c0cac0c7d6de959083808b88d1dcd7ca8edbc7c7c3c09680f29681f59681f5c7dbd6d6d2d4dfd6dcdddfdaddd69dd0dcde9dddd49681f5c0d2ddc4dc9edcdfc69ed2c79ed0dbd2c7dbd2de9edbdcc6c0d69ed0dbd2c1d4d6c09ec4dcc1dfd79edfd6d2d7d6c1c09edcdd9ec0c6c0c7d2daddd2d1dfd69edbd6d2dfc7dbd0d2c1d69ec0cac0c7d6de9681f5" class="service s-email tsi tsi-envelope-o" title="Share via Email" target="_blank" rel="nofollow noopener">
<span class="visuallyhidden">Email</span>
</a>
</span></div><section class="related-posts"><div class="block-head block-head-ac block-head-c is-left"><h4 class="heading">Related <span class="color">Posts</span></h4></div><section class="block-wrap block-grid mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-2 md:grid-2 xs:grid-1"><article class="l-post  grid-sm-post grid-post"><div class="media">
<a href="https://theeagleonline.com.ng/buhari-felicitates-with-paul-unongo-at-87/" class="image-link media-ratio ratio-16-9" title="Buhari felicitates with Paul Unongo at 87"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2018/03/Dr.-Paul-Unongo.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2018/03/Dr.-Paul-Unongo.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2018/03/Dr.-Paul-Unongo-600x315.jpg 600w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://theeagleonline.com.ng/buhari-felicitates-with-paul-unongo-at-87/">Buhari felicitates with Paul Unongo at 87</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T22:02:13+00:00">September 25, 2022</time></span></span><span class="meta-item date-modified"><span class="date-link"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-09-25T22:02:18+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  grid-sm-post grid-post"><div class="media">
<a href="https://theeagleonline.com.ng/nigeria-at-62-resilience-essential-for-nigeria-of-our-dream-sanwo-olu/" class="image-link media-ratio ratio-16-9" title="Nigeria at 62: Resilience essential for Nigeria of our dream – Sanwo-Olu"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-450x317.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-450x317.jpg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-640x451.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1.jpg 644w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://theeagleonline.com.ng/nigeria-at-62-resilience-essential-for-nigeria-of-our-dream-sanwo-olu/">Nigeria at 62: Resilience essential for Nigeria of our dream – Sanwo-Olu</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:29:38+00:00">September 25, 2022</time></span></span><span class="meta-item date-modified"><span class="date-link"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-09-25T20:29:44+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  grid-sm-post grid-post"><div class="media">
<a href="https://theeagleonline.com.ng/court-fixes-date-to-hear-suit-against-ccb-over-inec-chairs-asset-declaration-form/" class="image-link media-ratio ratio-16-9" title="Court fixes date to hear suit against CCB over INEC chair’s asset declaration form"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2021/02/CCB.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://theeagleonline.com.ng/court-fixes-date-to-hear-suit-against-ccb-over-inec-chairs-asset-declaration-form/">Court fixes date to hear suit against CCB over INEC chair’s asset declaration form</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:26:22+00:00">September 25, 2022</time></span></span><span class="meta-item date-modified"><span class="date-link"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-09-25T20:26:28+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  grid-sm-post grid-post"><div class="media">
<a href="https://theeagleonline.com.ng/many-feared-dead-in-3rd-mainland-bridge-auto-crash/" class="image-link media-ratio ratio-16-9" title="Many feared dead in 3rd Mainland Bridge auto crash"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/burn-450x338.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/burn-450x338.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/burn-640x480.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/burn-1024x768.jpeg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/burn-768x576.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/burn.jpeg 1040w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://theeagleonline.com.ng/many-feared-dead-in-3rd-mainland-bridge-auto-crash/">Many feared dead in 3rd Mainland Bridge auto crash</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:20:33+00:00">September 25, 2022</time></span></span><span class="meta-item date-modified"><span class="date-link"><span class="updated-on">Updated:</span><time class="post-date" datetime="2022-09-25T20:20:49+00:00">September 25, 2022</time></span></span></div></div></div></article></div></div></section></section><div class="comments"><div id="disqus_thread"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-optimized="1" src="data:text/javascript;base64,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" defer></script> </div></div></div><aside class="col-4 main-sidebar has-sep" data-sticky="1"><div class="inner theiaStickySidebar"><div id="media_image-36" class="widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-582563  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-src="https://theeagleonline.com.ng/wp-content/uploads/2022/09/300X250.gif" /></div><div id="media_image-20" class="widget widget_media_image"><a href="https://www.shell.com.ng/"><img width="300" height="250" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-571702  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://theeagleonline.com.ng/wp-content/uploads/2022/07/SHELL-AD_Combine-WEB-SAMPLES_22_press-01-e1659034057903.png 300w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/SHELL-AD_Combine-WEB-SAMPLES_22_press-01-e1659034057903-150x125.png 150w" data-src="https://theeagleonline.com.ng/wp-content/uploads/2022/07/SHELL-AD_Combine-WEB-SAMPLES_22_press-01-e1659034057903.png" /></a></div><div id="media_image-35" class="widget widget_media_image"><img width="640" height="640" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNjQwIDY0MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-516777  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor-640x640.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor-160x160.jpeg 160w, https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor-150x150.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor-450x450.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor-768x768.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor.jpeg 570w" data-src="https://theeagleonline.com.ng/wp-content/uploads/2021/12/liquor-640x640.jpeg" /></div><div id="media_image-33" class="widget widget_media_image"><a href="https://www.zenithbank.com/ziva"><img width="300" height="250" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-496761  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-src="https://theeagleonline.com.ng/wp-content/uploads/2021/10/Ask_ZiVA_300x250.gif" /></a></div><div id="text-80" class="widget widget_text"><div class="textwidget"><p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0489054010937773" data-ad-slot="2035761705" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></p></div></div><div id="text-79" class="widget widget_text"><div class="textwidget"><p><img loading="lazy" class="aligncenter size-full wp-image-466379" src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/CBN.gif" alt="" width="360" height="360" /></p></div></div><div id="bunyad-tabbed-recent-widget-2" class="widget widget-tabbed"><div class="block-head block-head-g"><ul class="tabs-list"><li class="heading active">
<a href="#" data-tab="1">Politics</a></li><li class="heading ">
<a href="#" data-tab="2">Crime</a></li><li class="heading ">
<a href="#" data-tab="3">Entertainment</a></li></ul></div><div class="tabs-data"><div class="tab-posts active" id="recent-tab-1"><div id="bunyad-tabbed-recent-widget-2" class="widget widget-tabbed"><div class="block"><section class="block-wrap block-posts-small block-sc mb-none" data-id="2"><div class="block-content"><div class="loop loop-small loop-small- loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1"><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/yobe-north-ticket-court-sets-date-to-decide-machina-lawans-fate/" class="image-link media-ratio ar-bunyad-thumb" title="Yobe North ticket: Court sets date to decide Machina, Lawan’s fate"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-640x350.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-640x350.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-1024x560.jpeg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-150x82.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-450x246.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-768x420.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina.jpeg 1078w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/yobe-north-ticket-court-sets-date-to-decide-machina-lawans-fate/">Yobe North ticket: Court sets date to decide Machina, Lawan’s fate</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:27:19+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/i-have-no-deal-with-pdp-says-amosun/" class="image-link media-ratio ar-bunyad-thumb" title="I have no deal with PDP, says Amosun"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2019/02/Ibikunle-Amosun.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/i-have-no-deal-with-pdp-says-amosun/">I have no deal with PDP, says Amosun</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:09:58+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/2023-keyamo-unveils-podcast-for-tinubu-shettima-campaign/" class="image-link media-ratio ar-bunyad-thumb" title="2023: Keyamo unveils podcast for Tinubu &#8211; Shettima campaign "><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-640x400.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-640x400.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-1280x801.jpg 1280w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-1024x641.jpg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-150x94.jpg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-450x282.jpg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-1200x751.jpg 1200w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-768x481.jpg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-1320x826.jpg 1320w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Tinubu-Shettima-2-scaled.jpg 911w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/2023-keyamo-unveils-podcast-for-tinubu-shettima-campaign/">2023: Keyamo unveils podcast for Tinubu &#8211; Shettima campaign </a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T12:28:07+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/2023-presidency-tinubu-attacks-adebanjo-over-peter-obi-calls-him-ohanifere/" class="image-link media-ratio ar-bunyad-thumb" title="2023 presidency: Tinubu attacks Adebanjo over Peter Obi, calls him Ohanifere"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-640x475.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-640x475.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-1280x949.jpeg 1280w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-1024x759.jpeg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-150x111.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-450x334.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-1200x890.jpeg 1200w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-scaled.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/06/Bola-Tinubu-3-1320x979.jpeg 1320w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/2023-presidency-tinubu-attacks-adebanjo-over-peter-obi-calls-him-ohanifere/">2023 presidency: Tinubu attacks Adebanjo over Peter Obi, calls him Ohanifere</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T06:22:04+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/2023-why-i-have-kept-quiet-over-pdp-crisis-saraki/" class="image-link media-ratio ar-bunyad-thumb" title="2023: Why I have kept quiet over PDP crisis — Saraki"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki-640x384.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki-640x384.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki-1024x614.jpeg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki-150x90.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki-450x270.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki-768x461.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Bukola-Saraki.jpeg 1200w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/2023-why-i-have-kept-quiet-over-pdp-crisis-saraki/">2023: Why I have kept quiet over PDP crisis — Saraki</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T06:19:38+00:00">September 25, 2022</time></span></span></div></div></div></article></div></div></section></div></div></div><div class="tab-posts " id="recent-tab-2"><div id="bunyad-tabbed-recent-widget-2" class="widget widget-tabbed"><div class="block"><section class="block-wrap block-posts-small block-sc mb-none" data-id="3"><div class="block-content"><div class="loop loop-small loop-small- loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1"><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/zamfara-killing-muric-hails-media-for-fair-reporting/" class="image-link media-ratio ar-bunyad-thumb" title="Zamfara Killing: MURIC hails media for fair reporting "><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2021/03/Zamfara-1-640x345.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2021/03/Zamfara-1-640x345.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2021/03/Zamfara-1.jpg 650w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/zamfara-killing-muric-hails-media-for-fair-reporting/">Zamfara Killing: MURIC hails media for fair reporting </a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:07:01+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/police-rescue-kidnapped-victim-in-ogun-nab-one-suspect/" class="image-link media-ratio ar-bunyad-thumb" title="Police rescue kidnapped victim in Ogun, nab one suspect"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2020/11/DSP-Abimbola-Oyeyemi-.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/police-rescue-kidnapped-victim-in-ogun-nab-one-suspect/">Police rescue kidnapped victim in Ogun, nab one suspect</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T17:20:58+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/we-intercepted-two-bus-loads-of-ammunition-handed-suspects-to-police-opc/" class="image-link media-ratio ar-bunyad-thumb" title="We intercepted two bus loads of ammunition, handed suspects to Police — OPC"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/opc-e1664126339636-640x451.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/opc-e1664126339636-640x451.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/opc-e1664126339636-150x106.jpg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/opc-e1664126339636-450x317.jpg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/opc-e1664126339636.jpg 709w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/we-intercepted-two-bus-loads-of-ammunition-handed-suspects-to-police-opc/">We intercepted two bus loads of ammunition, handed suspects to Police — OPC</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T17:19:38+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/lagos-impounds-150-commercial-motorcycles-arrests-10-for-flouting-ban/" class="image-link media-ratio ar-bunyad-thumb" title="Lagos impounds 150 commercial motorcycles, arrests 10 for flouting ban"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/bikesss-e1664126131146.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/bikesss-e1664126131146.jpeg 516w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/bikesss-e1664126131146-150x93.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/bikesss-e1664126131146-450x278.jpeg 450w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/lagos-impounds-150-commercial-motorcycles-arrests-10-for-flouting-ban/">Lagos impounds 150 commercial motorcycles, arrests 10 for flouting ban</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T17:17:14+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/irt-busts-gang-of-major-robberies-kidnappings-arms-running-in-plateau/" class="image-link media-ratio ar-bunyad-thumb" title="IRT busts gang of major robberies, kidnappings, arms running in Plateau"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/THE-ALLEGED-KINGPINS.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/THE-ALLEGED-KINGPINS.jpeg 485w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/THE-ALLEGED-KINGPINS-150x85.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/THE-ALLEGED-KINGPINS-450x256.jpeg 450w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/irt-busts-gang-of-major-robberies-kidnappings-arms-running-in-plateau/">IRT busts gang of major robberies, kidnappings, arms running in Plateau</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T17:02:03+00:00">September 25, 2022</time></span></span></div></div></div></article></div></div></section></div></div></div><div class="tab-posts " id="recent-tab-3"><div id="bunyad-tabbed-recent-widget-2" class="widget widget-tabbed"><div class="block"><section class="block-wrap block-posts-small block-sc mb-none" data-id="4"><div class="block-content"><div class="loop loop-small loop-small- loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1"><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/groovy-sheggz-hermes-kicked-out-of-bbnaija-season-7/" class="image-link media-ratio ar-bunyad-thumb" title="Groovy, Sheggz, Hermes kicked out of BBNaija season 7"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/bbb-640x359.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/bbb-640x359.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/bbb-150x84.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/bbb-450x253.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/bbb.jpeg 739w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/groovy-sheggz-hermes-kicked-out-of-bbnaija-season-7/">Groovy, Sheggz, Hermes kicked out of BBNaija season 7</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:21:53+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/i-dont-have-erection-any-more-charly-boy/" class="image-link media-ratio ar-bunyad-thumb" title="I don’t have erection any more &#8211; Charly Boy"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2018/05/charlyboy-640x384.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2018/05/charlyboy-640x384.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2018/05/charlyboy-1024x614.jpg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2018/05/charlyboy-e1527257048278.jpg 600w" data-sizes="(max-width: 114px) 100vw, 114px" role="img" aria-label="charlyboy"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/i-dont-have-erection-any-more-charly-boy/">I don’t have erection any more &#8211; Charly Boy</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T16:43:08+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/mr-macaroni-knocks-lagos-state-ppro/" class="image-link media-ratio ar-bunyad-thumb" title="Mr Macaroni knocks Lagos State PPRO"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2021/02/Mr-Macaroni-640x428.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2021/02/Mr-Macaroni-640x428.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2021/02/Mr-Macaroni-e1613261324358.jpg 600w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/mr-macaroni-knocks-lagos-state-ppro/">Mr Macaroni knocks Lagos State PPRO</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-24T12:29:09+00:00">September 24, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/afrima-2022-organisers-reveal-date-time-for-beginning-of-public-voting/" class="image-link media-ratio ar-bunyad-thumb" title="AFRIMA 2022: Organisers reveal date, time for beginning of public voting"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/AFRIMA-logo-640x327.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/AFRIMA-logo-640x327.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/AFRIMA-logo-150x77.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/AFRIMA-logo-450x230.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/AFRIMA-logo.jpeg 696w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/afrima-2022-organisers-reveal-date-time-for-beginning-of-public-voting/">AFRIMA 2022: Organisers reveal date, time for beginning of public voting</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-23T21:19:59+00:00">September 23, 2022</time></span></span></div></div></div></article><article class="l-post  m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/eedris-abdulkareem-backs-home-after-kidney-transplant/" class="image-link media-ratio ar-bunyad-thumb" title="Eedris Abdulkareem back home after kidney transplant"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/EK-e1663956837102.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/EK-e1663956837102.png 601w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/EK-e1663956837102-150x92.png 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/EK-e1663956837102-450x276.png 450w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/eedris-abdulkareem-backs-home-after-kidney-transplant/">Eedris Abdulkareem back home after kidney transplant</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-23T18:14:51+00:00">September 23, 2022</time></span></span></div></div></div></article></div></div></section></div></div></div></div></div><div id="text-70" class="widget widget_text"><div class="textwidget"><p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0489054010937773" data-ad-slot="2035761705" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></p></div></div><div id="smartmag-block-posts-small-2" class="widget ts-block-widget smartmag-widget-posts-small"><div class="block"><section class="block-wrap block-posts-small block-sc mb-none" data-id="5"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-i is-left has-style"><h5 class="heading">Latest Stories</h5></div><div class="block-content"><div class="loop loop-small loop-small-a loop-sep loop-small-sep grid grid-1 md:grid-1 sm:grid-1 xs:grid-1"><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/buhari-felicitates-with-paul-unongo-at-87/" class="image-link media-ratio ar-bunyad-thumb" title="Buhari felicitates with Paul Unongo at 87"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2018/03/Dr.-Paul-Unongo-640x336.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2018/03/Dr.-Paul-Unongo.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2018/03/Dr.-Paul-Unongo-600x315.jpg 600w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/buhari-felicitates-with-paul-unongo-at-87/">Buhari felicitates with Paul Unongo at 87</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T22:02:13+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/nigeria-at-62-resilience-essential-for-nigeria-of-our-dream-sanwo-olu/" class="image-link media-ratio ar-bunyad-thumb" title="Nigeria at 62: Resilience essential for Nigeria of our dream – Sanwo-Olu"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-640x451.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-640x451.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-150x106.jpg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1-450x317.jpg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Jide-Sanwo-Olu-1.jpg 644w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/nigeria-at-62-resilience-essential-for-nigeria-of-our-dream-sanwo-olu/">Nigeria at 62: Resilience essential for Nigeria of our dream – Sanwo-Olu</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:29:38+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/yobe-north-ticket-court-sets-date-to-decide-machina-lawans-fate/" class="image-link media-ratio ar-bunyad-thumb" title="Yobe North ticket: Court sets date to decide Machina, Lawan’s fate"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-640x350.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-640x350.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-1024x560.jpeg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-150x82.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-450x246.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina-768x420.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Lawan-and-Machina.jpeg 1078w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/yobe-north-ticket-court-sets-date-to-decide-machina-lawans-fate/">Yobe North ticket: Court sets date to decide Machina, Lawan’s fate</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:27:19+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/court-fixes-date-to-hear-suit-against-ccb-over-inec-chairs-asset-declaration-form/" class="image-link media-ratio ar-bunyad-thumb" title="Court fixes date to hear suit against CCB over INEC chair’s asset declaration form"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2021/02/CCB.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2021/02/CCB.jpg 225w, https://theeagleonline.com.ng/wp-content/uploads/2021/02/CCB-160x160.jpg 160w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/court-fixes-date-to-hear-suit-against-ccb-over-inec-chairs-asset-declaration-form/">Court fixes date to hear suit against CCB over INEC chair’s asset declaration form</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:26:22+00:00">September 25, 2022</time></span></span></div></div></div></article><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/" class="image-link media-ratio ar-bunyad-thumb" title="Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-640x448.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-640x448.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-150x105.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994-450x315.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/01/Babajide-Sanwo-Olu-e1643520112994.jpeg 719w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system/">Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T20:24:00+00:00">September 25, 2022</time></span></span></div></div></div></article></div></div></section></div></div><div id="text-61" class="widget widget_text"><div class="textwidget"><p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0489054010937773" data-ad-slot="2035761705" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></p></div></div><div id="media_image-32" class="widget widget_media_image"><img width="640" height="905" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNjQwIDkwNScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-570407  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://theeagleonline.com.ng/wp-content/uploads/2022/07/one-touch-global-paint-640x905.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/one-touch-global-paint-150x212.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/one-touch-global-paint-450x636.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/one-touch-global-paint.jpeg 724w" data-src="https://theeagleonline.com.ng/wp-content/uploads/2022/07/one-touch-global-paint-640x905.jpeg" /></div><div id="smartmag-block-highlights-2" class="widget ts-block-widget smartmag-widget-highlights"><div class="block"><section class="block-wrap block-highlights block-sc mb-none" data-id="6"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-i is-left has-style"><h5 class="heading">MOST READ</h5></div><div class="block-content"><div><div class="loop loop-grid loop-grid-base grid grid-1 md:grid-1 xs:grid-1"><article class="l-post  grid-base-post grid-post"><div class="media">
<a href="https://theeagleonline.com.ng/lagos-speaks-on-reported-change-of-date-of-resumption-of-schools/" class="image-link media-ratio ratio-16-9" title="ICYMI: Lagos speaks on reported change of date of resumption of schools"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/07/Abiola-Seriki-Ayeni-e1658489802235-450x326.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/07/Abiola-Seriki-Ayeni-e1658489802235-450x326.png 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/07/Abiola-Seriki-Ayeni-e1658489802235.png 606w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://theeagleonline.com.ng/lagos-speaks-on-reported-change-of-date-of-resumption-of-schools/">ICYMI: Lagos speaks on reported change of date of resumption of schools</a></h2><div class="post-meta-items meta-below"><span class="meta-item post-cat">
<a href="https://theeagleonline.com.ng/category/news/" class="category term-color-151" rel="category">News</a>
</span>
<span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-02T17:36:16+00:00">September 2, 2022</time></span></span></div></div><div class="excerpt"><p>The Director-General, Office of Education Quality Assurance, Abiola Seriki-Ayeni, spoke in in an interview on Friday.</p></div></div></article></div><div class="loop loop-small loop-small-a grid grid-1 md:grid-1 sm:grid-1 xs:grid-1"><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/we-are-happy-18-year-old-girl-married-to-identical-twin-brothers-reveals-she-is-expecting-their-first-child/" class="image-link media-ratio ar-bunyad-thumb" title="18-year-old girl &#8216;married&#8217; to identical twin brothers reveals she is expecting their first child"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/tre-1-e1663440602345.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/tre-1-e1663440602345.jpg 596w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/tre-1-e1663440602345-150x99.jpg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/tre-1-e1663440602345-450x296.jpg 450w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/we-are-happy-18-year-old-girl-married-to-identical-twin-brothers-reveals-she-is-expecting-their-first-child/">18-year-old girl &#8216;married&#8217; to identical twin brothers reveals she is expecting their first child</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-17T18:51:02+00:00">September 17, 2022</time></span></span></div></div></div></article><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/i-didnt-realise-impact-fred-and-i-made-until-we-divorced-agatha-amatha/" class="image-link media-ratio ar-bunyad-thumb" title="I didn’t realise impact Fred and I made until we divorced — Agatha Amatha"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-640x427.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-640x427.jpeg 640w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-1024x683.jpeg 1024w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-e1663908841171-150x100.jpeg 150w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-e1663908841171-450x300.jpeg 450w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-768x512.jpeg 768w, https://theeagleonline.com.ng/wp-content/uploads/2022/09/Agatha-Amata-sits-WithChude-2-e1663908841171.jpeg 600w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/i-didnt-realise-impact-fred-and-i-made-until-we-divorced-agatha-amatha/">I didn’t realise impact Fred and I made until we divorced — Agatha Amatha</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-23T05:00:02+00:00">September 23, 2022</time></span></span></div></div></div></article><article class="l-post  small-a-post m-pos-left small-post"><div class="media">
<a href="https://theeagleonline.com.ng/why-i-returned-my-certificate-requested-for-my-school-fees-man-who-stormed-lautech-speaks/" class="image-link media-ratio ar-bunyad-thumb" title="Why I returned my certificate, requested for my school fees, man who stormed LAUTECH speaks"><span data-bgsrc="https://theeagleonline.com.ng/wp-content/uploads/2019/09/Ladoke-Akintola-University-of-Technology-LAUTECH-640x375.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://theeagleonline.com.ng/wp-content/uploads/2019/09/Ladoke-Akintola-University-of-Technology-LAUTECH-640x375.jpg 640w, https://theeagleonline.com.ng/wp-content/uploads/2019/09/Ladoke-Akintola-University-of-Technology-LAUTECH.jpg 660w" data-sizes="(max-width: 114px) 100vw, 114px"></span></a></div><div class="content"><div class="post-meta post-meta-a post-meta-left has-below"><h4 class="is-title post-title"><a href="https://theeagleonline.com.ng/why-i-returned-my-certificate-requested-for-my-school-fees-man-who-stormed-lautech-speaks/">Why I returned my certificate, requested for my school fees, man who stormed LAUTECH speaks</a></h4><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-08T18:44:33+00:00">September 8, 2022</time></span></span></div></div></div></article></div></div></div></section></div></div><div id="text-60" class="widget widget_text"><div class="textwidget"><p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0489054010937773" data-ad-slot="9684502780"></ins><br /> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></p></div></div></div></aside></div></div><div class="a-wrap a-wrap-base a-wrap-3"> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0489054010937773" data-ad-slot="6986963375" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><footer class="main-footer cols-gap-lg footer-classic s-dark"><div class="upper-footer classic-footer-upper"><div class="ts-contain wrap"><div class="widgets row cf"><div class="widget col-4 widget-about"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">About Us</h5></div><div class="inner widget-about-centered"><div class="image-logo">
<img src="https://theeagleonline.com.ng/wp-content/uploads/2021/06/logo-clear.png" width="137" height="49" alt="About Us" /></div><div class="base-text about-text"><p>The Eagle Online is a daily online newspaper published by Premium Eagle Media Limited in Nigeria. The Eagle Online was established in 2011 by experienced journalist, Dotun Oladipo.<br />
The Eagle Online features news from trending Breaking News to Politics, Business and Economy, Sports, Entertainment, Lifestyle and more.</p></div><div class="spc-social-block spc-social spc-social-b ">
<a href="https://www.facebook.com/theeagleonlineng/" class="link service s-facebook" target="_blank" rel="noopener">
<i class="icon tsi tsi-facebook"></i>
<span class="visuallyhidden">Facebook</span>
</a>
<a href="https://twitter.com/deagleonline" class="link service s-twitter" target="_blank" rel="noopener">
<i class="icon tsi tsi-twitter"></i>
<span class="visuallyhidden">Twitter</span>
</a>
<a href="https://www.instagram.com/theeagleonline" class="link service s-instagram" target="_blank" rel="noopener">
<i class="icon tsi tsi-instagram"></i>
<span class="visuallyhidden">Instagram</span>
</a>
<a href="https://www.youtube.com/channel/UCxsSIIfGLmQCojoh-Ai-ZNQ" class="link service s-youtube" target="_blank" rel="noopener">
<i class="icon tsi tsi-youtube-play"></i>
<span class="visuallyhidden">YouTube</span>
</a>
<a href="https://www.linkedin.com/in/the-eagle-online-69256787/" class="link service s-linkedin" target="_blank" rel="noopener">
<i class="icon tsi tsi-linkedin"></i>
<span class="visuallyhidden">LinkedIn</span>
</a></div></div></div><div class="widget col-2 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">News</h5></div><div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li id="menu-item-468124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468124"><a href="https://theeagleonline.com.ng/category/news/">Latest News</a></li><li id="menu-item-468125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468125"><a href="https://theeagleonline.com.ng/category/politics/">Politics</a></li><li id="menu-item-468120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468120"><a href="https://theeagleonline.com.ng/category/business/">Business</a></li><li id="menu-item-468121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468121"><a href="https://theeagleonline.com.ng/category/crime/">Crime</a></li><li id="menu-item-468123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468123"><a href="https://theeagleonline.com.ng/category/entertainment/">Entertainment</a></li><li id="menu-item-468126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468126"><a href="https://theeagleonline.com.ng/category/sport/">Sports</a></li><li id="menu-item-468127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468127"><a href="https://theeagleonline.com.ng/category/world-news-2/">World News</a></li></ul></div></div><div class="widget col-2 widget_nav_menu"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Updates</h5></div><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-468131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468131"><a href="https://theeagleonline.com.ng/category/distant-voices/">Distant Voices</a></li><li id="menu-item-468129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468129"><a href="https://theeagleonline.com.ng/category/column-list/">Column</a></li><li id="menu-item-468133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468133"><a href="https://theeagleonline.com.ng/category/health/">Health</a></li><li id="menu-item-468130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468130"><a href="https://theeagleonline.com.ng/category/diet-fitness/">Diet and Fitness</a></li><li id="menu-item-468132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468132"><a href="https://theeagleonline.com.ng/category/life-style/">Life and Style</a></li><li id="menu-item-468134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468134"><a href="https://theeagleonline.com.ng/category/worship/">Worship</a></li><li id="menu-item-468135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468135"><a href="https://theeagleonline.com.ng/category/intimacy/">Intimacy</a></li></ul></div></div><div class="widget col-4 ts-block-widget smartmag-widget-newsletter"><div class="block"><div class="block-newsletter "><div class="spc-newsletter spc-newsletter-b spc-newsletter-center spc-newsletter-sm"><div class="bg-wrap"></div><div class="inner"><h3 class="heading"></h3><div class="base-text message"><p>Sign up to receive the latest news and trends in your inbox.</p></div><div class="fields fields-style fields-full"><div class="
mailpoet_form_popup_overlay
"></div><div id="mailpoet_form_2" class="
mailpoet_form
mailpoet_form_shortcode
mailpoet_form_position_
mailpoet_form_animation_
"><form target="_self" method="post" action="https://theeagleonline.com.ng/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="1be256c1ec" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" /><label class="mailpoet_hp_email_label" style="display: none !important;">Please leave this field empty<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph "><label for="form_email_2" class="mailpoet-screen-reader-text" style="font-size: 15px;line-height: 18px&quot;;font-weight: bold;" data-automation-id="form_email_label">Email Address <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_2" name="data[form_field_NmIxYzQ1YzliMjk2X2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#f1f1f1;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:15px;line-height:1.5;height:auto;" data-automation-id="form_email" placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="This value should be a valid email." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="This field is required." /></div><div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Sign me up!" data-automation-id="subscribe-submit-button" data-font-family='Montserrat' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; font-size: 13px; line-height: 1.5"><em>We don’t spam! Read our <a href="#">privacy policy</a> for more info.</em></p><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Check your inbox or spam folder to confirm your subscription.</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div></div></div></div></div></div></div></div></div><div class="lower-footer classic-footer-lower"><div class="ts-contain wrap"><div class="inner"><div class="copyright">
&copy; 2022 The Eagle Online. All Rights Reserved.</div><div class="links"><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10290"><a href="https://theeagleonline.com.ng/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10285"><a href="https://theeagleonline.com.ng/privacy-policy/">Privacy Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10289"><a href="https://theeagleonline.com.ng/advert-rates/">Advert Rates</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24495"><a href="https://theeagleonline.com.ng/submit-an-article/">Submit News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11098"><a href="https://theeagleonline.com.ng/contact-us/">Contact Us</a></li></ul></div></div></div></div></div></footer><div class="a-wrap a-wrap-base a-wrap-4"> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0489054010937773" data-ad-slot="6986963375" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div><div class="search-modal-wrap" data-scheme=""><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://theeagleonline.com.ng/">
<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">
Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.</p></form></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system","url":"https:\/\/theeagleonline.com.ng\/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system\/","image":{"@type":"ImageObject","url":"https:\/\/theeagleonline.com.ng\/wp-content\/uploads\/2022\/01\/Babajide-Sanwo-Olu-e1643520112994.jpeg","width":719,"height":503},"datePublished":"2022-09-25T20:24:00+00:00","dateModified":"2022-09-25T20:24:09+00:00","author":{"@type":"Person","name":"Hassan Muaz"},"publisher":{"@type":"Organization","name":"The Eagle Online","sameAs":"https:\/\/theeagleonline.com.ng","logo":{"@type":"ImageObject","url":"https:\/\/theeagleonline.com.ng\/wp-content\/uploads\/2021\/06\/theeagleonline-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/theeagleonline.com.ng\/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system\/"}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/theeagleonline.com.ng\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/theeagleonline.com.ng\/category\/news\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/theeagleonline.com.ng\/sanwo-olu-at-chatham-house-charges-world-leaders-on-sustainable-healthcare-system\/","name":"Sanwo-Olu at Chatham House, charges world leaders on sustainable healthcare system"}}]}</script> <script data-optimized="1" type='text/javascript' id='smartmag-lazyload-js-extra' src="data:text/javascript;base64,dmFyIEJ1bnlhZExhenk9eyJ0eXBlIjoibm9ybWFsIn0=" defer></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/cb6c1516c80c631ab9a1ceaa73b24581.js?ver=03a28' id='smartmag-lazyload-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/864319ea3ae07748953891fccc7f6450.js?ver=49be9' id='regenerator-runtime-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/7e693f7e74393f1c0ed1ab23106a3760.js?ver=447c1' id='wp-polyfill-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvdGhlZWFnbGVvbmxpbmUuY29tLm5nXC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/c2a9abee375653807037c235f5adde58.js?ver=13fa2' id='contact-form-7-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='disqus_count-js-extra' src="data:text/javascript;base64,dmFyIGNvdW50VmFycz17ImRpc3F1c1Nob3J0bmFtZSI6InRoZWVhZ2xlb25saW5lbmcifQ==" defer></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/6412e83d7731c62fb52a5ab6ce91bfd0.js?ver=1453c' id='disqus_count-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='post-views-counter-frontend-js-extra' src="data:text/javascript;base64,dmFyIHB2Y0FyZ3NGcm9udGVuZD17Im1vZGUiOiJqcyIsInBvc3RJRCI6IjU4NjUxOCIsIm5vbmNlIjoiMTIxYzM3YjU1YiIsInJlcXVlc3RVUkwiOiJodHRwczpcL1wvdGhlZWFnbGVvbmxpbmUuY29tLm5nXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAifQ==" defer></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/4d7d36e052b8a260e9266ae497d97da3.js?ver=917c8' id='post-views-counter-frontend-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/5be306bb362efc8dbcbd3362ae28a1a8.js?ver=05370' id='magnific-popup-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/8d05cfd79ea07ec723086199b5c17c4e.js?ver=0f5da' id='theia-sticky-sidebar-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='smartmag-theme-js-extra' src="data:text/javascript;base64,dmFyIEJ1bnlhZD17ImFqYXh1cmwiOiJodHRwczpcL1wvdGhlZWFnbGVvbmxpbmUuY29tLm5nXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAifQ==" defer></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/c6700649230253c252ebeebb69f912c0.js?ver=2530b' id='smartmag-theme-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/698e9f9e76524c31dbe13e9a25a568f6.js?ver=58eff' id='smartmag-float-share-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/280d90202f7c6038472bd15d630b9c4e.js?ver=8351d' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='mailpoet_public-js-extra' src="data:text/javascript;base64,dmFyIE1haWxQb2V0Rm9ybT17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL3RoZWVhZ2xlb25saW5lLmNvbS5uZ1wvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwiaXNfcnRsIjoiIn0=" defer></script> <script data-optimized="1" type='text/javascript' src='https://theeagleonline.com.ng/wp-content/litespeed/js/6eab2faf8e948da7382390d38743b3a8.js?ver=6156e' id='mailpoet_public-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='mailpoet_public-js-after' src="data:text/javascript;base64,ZnVuY3Rpb24gaW5pdE1haWxwb2V0VHJhbnNsYXRpb24oKXtpZih0eXBlb2YgTWFpbFBvZXQhPT0ndW5kZWZpbmVkJyl7TWFpbFBvZXQuSTE4bi5hZGQoJ2FqYXhGYWlsZWRFcnJvck1lc3NhZ2UnLCdBbiBlcnJvciBoYXMgaGFwcGVuZWQgd2hpbGUgcGVyZm9ybWluZyBhIHJlcXVlc3QsIHBsZWFzZSB0cnkgYWdhaW4gbGF0ZXIuJyl9ZWxzZXtzZXRUaW1lb3V0KGluaXRNYWlscG9ldFRyYW5zbGF0aW9uLDI1MCl9fQpzZXRUaW1lb3V0KGluaXRNYWlscG9ldFRyYW5zbGF0aW9uLDI1MCk=" defer></script> <script data-optimized="1" src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7d2luZG93LmFkdmFuY2VkX2Fkc19yZWFkeV9xdWV1ZT13aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5X3F1ZXVlfHxbXSxhZHZhbmNlZF9hZHNfcmVhZHlfcXVldWUucHVzaD13aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5O2Zvcih2YXIgZD0wLGE9YWR2YW5jZWRfYWRzX3JlYWR5X3F1ZXVlLmxlbmd0aDtkPGE7ZCsrKWFkdmFuY2VkX2Fkc19yZWFkeShhZHZhbmNlZF9hZHNfcmVhZHlfcXVldWVbZF0pfSgpOw==" defer></script><script src='https://stats.wp.com/e-202239.js' defer></script> <script data-optimized="1" src="data:text/javascript;base64,X3N0cT13aW5kb3cuX3N0cXx8W107X3N0cS5wdXNoKFsndmlldycse3Y6J2V4dCcsajonMToxMS4yJyxibG9nOic0MTE1MzIxNScscG9zdDonNTg2NTE4Jyx0ejonMCcsc3J2Oid0aGVlYWdsZW9ubGluZS5jb20ubmcnfV0pO19zdHEucHVzaChbJ2NsaWNrVHJhY2tlckluaXQnLCc0MTE1MzIxNScsJzU4NjUxOCddKQ==" defer></script> </body></html>

